Jelenlegi hely

A screen-4.2.1 sem tud rákapcsolódni a régebbi példányokra

Újabb upstream kódváltozások miatt újabb inkompatibilitás állt elő: A screen-4.2.1 nem tud rákapcsolódni a 4.2.0 vagy régebbi verziójú elindított példányokra. Tehát csak akkor frissíts screen-4.2.1-2-re, ha a futó régebbi példányokra már nincs szükség. Ismét elnézést kérünk a kellemetlenség miatt.

Gaetan Bisson, 2014-04-29