Jelenlegi hely

Az aktuális kernelverzió-követelmény: 2.6.32

A glibc-2.15-5 csomag színre lépése óta minimum 2.6.32-es verziójú kernel szükséges. (Az eddigi követelmény 2.6.27 volt.) Ez összhangban van azzal, hogy ez a legrégebbi kernel-széria, mely még upstream támogatást élvez.

Allan McRae, 2012-02-07

hírek címkéi: